[ltp] tp_smapi under Fedora 18

Timothy Murphy linux-thinkpad@linux-thinkpad.org
Mon, 27 May 2013 12:11:14 +0100

Has anyone succeeded in instally SMAPI under Fedora-18?

When I downloaded tp_smapi-0.41-3.git20111225.fc18.noarch.rpm
from <http://endur.fedorapeople.org/downloads/i386/>
and tried to "yum localinstall" it, I was told that
tp_smapi-kmod >= 0.41 was required,
but this did not appear to be available at the above site.

Timothy Murphy  
e-mail: gayleard /at/ eircom.net
tel: +353-86-2336090, +353-1-2842366
s-mail: School of Mathematics, Trinity College Dublin